Показать сообщение отдельно
Непрочитано 14.05.2017, 15:06 #1
Прошу помочь с визуализацией в Архикад 14
SNASNA
 
Регистрация: 14.05.2017
Сообщений: 3

Прошу помощи. При включении режима "анализ" в 3Д-окне, а также при попытке создать видеоролик, разместив несколько камер по определенной траектории, изображение "обрезается", как будто бы перед камерой на некотором удалении стоит секущая плоскость, и все, что перед ней, не отображается. Обрезается часть стены, пола, при этом то, что находится дальше - отображается нормально. Проблема возникла внезапно, до этого все работало штатно. Архикад 14. Сталкивался с пропаданием изображения в 3Д-окне, но тогда картинка пропадала полностью. Причину нашел - трубу в обратную сторону через 0 прочертил, получился объект с отрицательной длиной - и визуализация не сработала. Но сейчас причина точно не в этом. В настройках режима вида, в настройках камеры ничего не менял, до некоторого момента было нормально, и потом кряк. Было так у кого-нибудь?

----- добавлено через ~2 ч. -----
Дополнение: создал новый документ, нарисовал две стены и пол - все показывает нормально. В том документе, где есть проблема, попытался поочередно включать-выключать слои, думал, может найдется проблемный - ничего не получилось, косяк проявляется во всех слоях. Перезагружать тоже пытался - эффект нулевой.

Миниатюры
Нажмите на изображение для увеличения
Название: пример.jpg
Просмотров: 64
Размер:	64.3 Кб
ID:	188014  


Последний раз редактировалось SNASNA, 15.05.2017 в 08:06. Причина: Исправление заголовка
Просмотров: 5467
 
Размещение рекламы