| Правила | Регистрация | Пользователи | Поиск | Сообщения за день | Все разделы прочитаны |  Справка по форуму | Файлообменник |

Вернуться   Форум DWG.RU > Программное обеспечение > Расчетные программы > Robot > Не работают покрытия в Robot

Не работают покрытия в Robot

Ответ
Поиск в этой теме
Непрочитано 29.04.2021, 18:37 #1
Не работают покрытия в Robot
bigden
 
Регистрация: 05.08.2008
Сообщений: 821

пробую в 2021 роботе. создаю покрытие, запускаю расчет. и выдает вот такое предупреждение "Поверхности (объекты без назначенной толщины) не используемые в генерации сплошной области. КЭ сетка не была сгенерирована". Что это такое? Как это исправить?

Последний раз редактировалось bigden, 29.04.2021 в 18:57.
Просмотров: 8788
Ответ
Вернуться   Форум DWG.RU > Программное обеспечение > Расчетные программы > Robot > Не работают покрытия в Robot

Vetcad
Размещение рекламы
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Температурные деформации плит покрытия. Что делать? Минька Конструкции зданий и сооружений 29 28.01.2014 22:47
Расчет стального профилированного настила покрытия oleg_81 Металлические конструкции 5 22.10.2013 10:20
Сейсмика. Вариант формирования жесткого диска покрытия. novinkov Прочее. Архитектура и строительство 12 19.05.2007 13:15
Чем вызваны деформации связей покрытия (металл)? Jull Металлические конструкции 7 08.06.2006 12:41
Опирание покрытия на колонны Лена Конструкции зданий и сооружений 12 06.12.2004 20:45